现在位置: > > 经管营销

【股票指标公式下载】-【大智慧】金钱吊吊(安全线、买卖指标、强势、加仓、减仓、买入)

【股票指标公式下载】-【大智慧】金钱吊吊(安全线、买卖指标、强势、加仓、减仓、买入)

【股票指标公式下载】-【大智慧】金钱吊吊(安全线、买卖指标、强势、加仓、减仓、买入)

【大智慧】金钱吊吊(安全线、买卖指标、强势、加仓、减仓、买入)指标公式源码

DRAWGBKLAST(DATE>900101,STRIP(RGB(5,125,5),RGB(5,25,5),0));

VAR1:=(2*CLOSE+HIGH+LOW+OPEN)/5;

A1:

(EMA(VAR1,3)+EMA(VAR1,6)+EMA(VAR1,12)+EMA(VAR1,24))/4,COLORff9900; A2: EMA(A1,2),COLORff9900;

A3: EMA(A2,2),COLORff9900;

A4: EMA(A3,2),COLORff9900;

A5: EMA(A4,2),COLORff9900;

A6: EMA(A5,2),COLORff9900;

A7: EMA(A6,2),COLORff9900;

PARTLINE(A1,A1>REF(A1,1)),COLOR0ffff0;

PARTLINE(A2,A2>REF(A2,1)),COLOR0ffff0;

PARTLINE(A3,A3>REF(A3,1)),COLOR0ffff0;

PARTLINE(A4,A1>REF(A4,1)),COLOR0ffff0;

PARTLINE(A5,A1>REF(A5,1)),COLOR0ffff0;

PARTLINE(A6,A6>REF(A6,1)),COLOR0ffff0;

PARTLINE(A7,A7>REF(A7,1)),COLOR0ffff0;

安全线: EMA(CLOSE,55), CIRCLEDOT;

{买卖指标}

AA05:MA(C,5),linethick0;

MM5:=(c-AA05)/AA05*100;

BB05:=atan((aa05/ref(aa05,1)-1)*100)*180/3.1416;

NN5:=sma(ema((AA05-ref(AA05,1))/ref(AA05,1),3)*100,3,1);

NNNN5:ema((NN5-ref(NN5,1)),3),linethick0;

AA10:MA(C,10),linethick0;

AA20:=MA(c,20);

BB10:=atan((aa10/ref(aa10,1)-1)*100)*180/3.1416;

AA30:MA(C,30),linethick0;

MM30:(c-AA30)/AA30*100,linethick0;

Var1:=(AA20-AA30)>ref((AA20-AA30),1) and AA20>ref(aa20,1) and AA30>ref(AA30,1);

相关文档
【股票指标公式下载】-【大智慧】看庄K线(加仓减仓、...
【股票指标公式下载】-【大智慧】看庄K线(加仓减仓、洗盘)_经管营销_专业资料。【股票指标公式下载】-【大智慧】看庄K线(加仓减仓、洗盘) ...
【股票指标公式下载】-【大智慧】趋势线(行情线、趋势...
【股票指标公式下载】-【大智慧】趋势线(行情线、趋势线、加仓减仓)_经管营销_专业资料。【股票指标公式下载】-【大智慧】趋势线(行情线、趋势线、加仓减仓)...
【股票指标公式下载】-【大智慧】看庄定势(加仓减仓...
【股票指标公式下载】-【大智慧】看庄定势(加仓减仓、洗盘、高抛、地量)【股票指标公式下载】-【大智慧】看庄定势(加仓减仓、洗盘、高抛、地量)隐藏>> 【...
【股票指标公式下载】-【大智慧】低调买卖(箱体下沿、...
【股票指标公式下载】-【大智慧】低调买卖(箱体下沿、加仓)【股票指标公式下载】-【大智慧】低调买卖(箱体下沿、加仓)隐藏>> 【大智慧】低调买卖(箱体下沿、加仓...
大智慧附图主力筹码指标公式
(大智慧、通达信)本公式最大的优点就是逃顶100%, 不毕等第二天的信号出现,你就可以判断出来, 而且,在买入加仓的信号也精确显示, 对打击主力踪迹,可以说是庄影...
【股票指标公式下载】-【大智慧】主力资金(起爆线、爆...
【股票指标公式下载】-【大智慧】主力资金(起爆线、爆发线、起步线、加仓)_经管营销_专业资料。【股票指标公式下载】-【大智慧】主力资金(起爆线、爆发线、起步...
【股票指标公式下载】-【大智慧】智能K线(买线、卖线)
【大智慧】智能 K 线(买线、卖线)-指标公式源码...但股性偏弱,可考虑减仓。 '),colorGREEN,LINETHICK...一旦量能放大可 以加仓买入。'),color8000FF,LINE...
【股票指标公式下载】-【大智慧】主力雷达(抄底、危机...
【股票指标公式下载】-【大智慧】主力雷达(抄底、危机线、中间线、安全线)_经管营销_专业资料。【股票指标公式下载】-【大智慧】主力雷达(抄底、危机线、中间线、...
【股票指标公式下载】-【大智慧】主力加仓(进场、趋势...
【股票指标公式下载】-【大智慧】主力加仓(进场、趋势线、强弱分界线、加仓)_经管营销_专业资料。【股票指标公式下载】-【大智慧】主力加仓(进场、趋势线、强弱分...
【股票指标公式下载】-【大智慧】操盘手小护士(多空线...
【股票指标公式下载】-【大智慧】操盘手小护士(多空线、防空警报、神奇线、获利...(Var2*12+3)/1,'加仓 '),colormagenta; STICKLINE(CROSS(84,Var45),0,...
相关主题
返回顶部
热门文档
你可能喜欢
  • 博易大师指标
  • 公式大全
  • 股票指标公式下载】-【通达信
  • 通达信指标公式
  • 主力控盘指标
  • 资金指标